Friday, July 10, 2015

md5sum: standard input: no properly formatted MD5 checksum lines found

If you see this error when you're using apt-cyg, it means you need to update apt-cyg.

You need to run the following commands:

lynx -source rawgit.com/transcode-open/apt-cyg/master/apt-cyg > apt-cyg
install apt-cyg /bin

No comments:

Post a Comment